google???

Scrivi qui tutto quello che non riguarda Sabayon Linux

Moderator: Moderators

Post Reply
messana
Advanced Hen
Posts: 253
Joined: Fri Mar 16, 2007 16:41
Location: Livorno-Toscana

google???

Post by messana » Fri Oct 02, 2009 19:31

Ragazzi ma cosa è successo al forum..., non riesco piu' a vederlo.
Sembra Out :D , proprio oggi che è uscita la 5.0? :lol:

User avatar
sabayonino
Sagely Hen
Posts: 3558
Joined: Sun Sep 21, 2008 1:12
Location: Italy
Contact:

Re: google???

Post by sabayonino » Fri Oct 02, 2009 20:53

messana wrote:Ragazzi ma cosa è successo al forum..., non riesco piu' a vederlo.
Sembra Out :D , proprio oggi che è uscita la 5.0? :lol:

funziona regolarmente ... problema con i dns ? :shock:

ispettorezenigata
Old Dear Hen
Posts: 561
Joined: Thu May 03, 2007 11:47
Location: Cremona
Contact:

Re: google???

Post by ispettorezenigata » Sat Oct 03, 2009 10:28

Riccardo ti ho risposto su facebook.
Comunque stavano facendo lavori sui server..e quindi risultava irraggiungibile.

squall68
Young Hen
Posts: 23
Joined: Tue Sep 22, 2009 21:18
Location: Provincia di Bergamo

Re: google???

Post by squall68 » Sat Oct 03, 2009 10:32

Lavori sul server...c'è anche la schermata che identifica l'avanzamento di questi.. :?
Speriamo risolvano in tempi relativamente brevi... :)
Linux User N°447614
Sorry for my BAD English....:(
Open Your Mind= Linux Culture

messana
Advanced Hen
Posts: 253
Joined: Fri Mar 16, 2007 16:41
Location: Livorno-Toscana

Re: google???

Post by messana » Sat Oct 03, 2009 11:02

Ok, però il problema sussiste anche adesso ed io di avvisi sull'avanzamento non ne ho?
Cmq i miei 2 pc sono già con la 5.0... :lol:
A presto...speriamo!!! Image

squall68
Young Hen
Posts: 23
Joined: Tue Sep 22, 2009 21:18
Location: Provincia di Bergamo

Re: google???

Post by squall68 » Sun Oct 04, 2009 14:59

Ancora problemi con il server del nostro amato forum... :?
Speriamo che non duri a lungo! :wink:
Linux User N°447614
Sorry for my BAD English....:(
Open Your Mind= Linux Culture

Post Reply