Claws-mail : wrong Plugin-Versions

If you are new to Linux or new to Sabayon Linux and just not sure where to post, here ya go. Post without fear of being told to RTFM :-)

Moderator: Moderators

Post Reply
kutte128
Simple Hen
Posts: 67
Joined: Fri Feb 12, 2010 13:19

Claws-mail : wrong Plugin-Versions

Post by kutte128 » Sat Feb 13, 2010 15:12

Hi,

I'm using claws-mail version 3.7.5.
But i can't use the plugins because all of them where built for other claws-mail-versions (some 3.7.1, some 3.7.2).
Is there a way to solve this without mixing binary-packages with gentoos-emerge?

sincerely,
kutte128

sorry for the spelling...

DHalens
Old Dear Hen
Posts: 933
Joined: Thu Apr 10, 2008 23:08
Location: Canary Islands, Spain

Re: Claws-mail : wrong Plugin-Versions

Post by DHalens » Sat Feb 13, 2010 17:30

You mean the plugins available in entropy? If so, please submit a bug to rebuild them at http://bugs.sabayon.org
Former Sabayon staff (retired).
For any personal questions or whatever, contact me trough my G+ profile

kutte128
Simple Hen
Posts: 67
Joined: Fri Feb 12, 2010 13:19

Re: Claws-mail : wrong Plugin-Versions

Post by kutte128 » Sat Feb 13, 2010 17:58

thanks for the answer,
bug is submitted

Post Reply