Navegacion lenta en sabayon 6 [Solucionado]

Conversaciones generales alrededor Sabayon Linux

Moderator: Moderators

Navegacion lenta en sabayon 6 [Solucionado]

Postby elder25 » Mon Sep 26, 2011 14:45

Hola a todos, que bueno que hay un foro en español. Recientemente conoci sabayon y me encanto, pero tengo un problema la navegacion en internet va muy lento aunque tenga 100% de señal; incluso las paginas se muestran con error. Hice 2 instalaciones limpias de sabayon 6 de 64 bits(gnome y xfce) y aparece este problema. Tengo una laptop dell inspiron m5030 con athlon de 2 nucleos y tarjeta de video ati hd 4250 y una tarjeta wifi atheros¿ Me pueden ayudar ? No quiero tener que cambiar a otra distribucion.
Agradezco la ayuda que me puedan dar.
Last edited by elder25 on Mon Sep 26, 2011 17:57, edited 1 time in total.
elder25
Baby Hen
 
Posts: 2
Joined: Mon Sep 26, 2011 2:00

Re: Navegacion lenta en sabayon 6

Postby DHalens » Mon Sep 26, 2011 17:43

Si no hay ningún proceso consumiendo un exceso de recursos del sistema (los programas irían muy lentos también) ni estás descargando algo (¿actualizaciones del sistema?), lo primero que deberías comprobar es si funciona bien conectando por cable en vez de wifi.
Lo siguiente es algún test de velocidad como speedtest.net
Si el ping y la velocidad son correctos, probablemente sea un problema de las dns.
Former Sabayon staff (retired).
For any personal questions or whatever, contact me trough my G+ profile
DHalens
Old Dear Hen
 
Posts: 933
Joined: Thu Apr 10, 2008 23:08
Location: Canary Islands, Spain

Re: Navegacion lenta en sabayon 6

Postby elder25 » Mon Sep 26, 2011 17:56

DHalens wrote:Si no hay ningún proceso consumiendo un exceso de recursos del sistema (los programas irían muy lentos también) ni estás descargando algo (¿actualizaciones del sistema?), lo primero que deberías comprobar es si funciona bien conectando por cable en vez de wifi.
Lo siguiente es algún test de velocidad como speedtest.net
Si el ping y la velocidad son correctos, probablemente sea un problema de las dns.

Gracias por tu ayuda. Revise todo y el problema resultaron ser las dns, las cambie y se soluciono el problema.
Gracias de nuevo.
elder25
Baby Hen
 
Posts: 2
Joined: Mon Sep 26, 2011 2:00

Re: Navegacion lenta en sabayon 6 [Solucionado]

Postby chayclon » Tue Sep 27, 2011 12:27

elder25 wrote:Tengo una laptop dell inspiron m5030 con athlon de 2 nucleos y tarjeta de video ati hd 4250 y una tarjeta wifi atheros¿ Me pueden ayudar ? No quiero tener que cambiar a otra distribucion.
Agradezco la ayuda que me puedan dar.


Hola
yo tengo el mismo hardware
te quiero hacer una consulta :lol:
a que temperatura se maneja tu notebook ?

Slds
chayclon
Growing Hen
 
Posts: 112
Joined: Thu Apr 28, 2011 10:00
Location: Santiago, Chile


Return to Spanish

Who is online

Users browsing this forum: No registered users and 27 guests

cron