Trouble installing python application

Anything that pertains to Portage

Moderator: Moderators

Trouble installing python application

Postby Roberth » Fri May 17, 2013 9:24


I am trying to install an application called fbmessenger from an overlay I added, when I try to install this appears:

I have installed and added python 3.2 to make.conf and eselected it. What is wrong?
Baby Hen
Posts: 1
Joined: Fri May 17, 2013 9:20

Return to Portage|Emerge Package Managers

Who is online

Users browsing this forum: No registered users and 1 guest