powernow - k8 : bios error no PSB or ACPI_PSS objects

Tutto ciò che è pertinente a Sabayon Linux, indipendentemente dall'architettura e dall'ambiente grafico

Moderator: Moderators

powernow - k8 : bios error no PSB or ACPI_PSS objects

Postby ziopaperino » Thu Dec 21, 2006 0:43

Sto usando una scheda madre asus con processore amd64
scheda grafica asus basata su nvidia 7600 gt
e ho questi messaggi durante il boot:


ibm_acpi: ec object not found
parkbd: no such parport
powernow - k8 : bios error no PSB or ACPI_PSS objects

. . . . .

imodprobe: FATAL: could not open "/lib/modules/2.6.18-gentoo-r4/video/nvidia.ko" no such file or directory

si blocca.... proprio quando dovrebbe vedersi il logo Nvidia e far partire kde (su un altra macchina funziona). potete darmi una mano?

Andrea
ziopaperino
Baby Hen
 
Posts: 2
Joined: Thu Dec 21, 2006 0:13

Postby ziopaperino » Thu Dec 21, 2006 14:54

con la mini edition sono riuscito a partire :-)
ziopaperino
Baby Hen
 
Posts: 2
Joined: Thu Dec 21, 2006 0:13

Postby ezln » Sat Dec 23, 2006 0:56

Sicuramente sono OT, ma colgo l'occasione al volo:

Ziopaperino, anch'io ho una scheda madre asus con procio amd64 ed anche nel mio caso, sia con sabayon che con altre distro, mi vedo restituire il primo errore di cui parli "powernow...". Sei per caso riuscito a saperne di più? Io non riesco a trovare informazioni sulla cosa....

Grazie, ciao
ezln
Baby Hen
 
Posts: 4
Joined: Tue Oct 10, 2006 23:12


Return to Sabayon Linux Discussioni Generali

Who is online

Users browsing this forum: No registered users and 3 guests