Search found 31 matches

by corvallo
Fri Nov 16, 2007 12:17
Forum: Sabayon Linux Discussioni Generali
Topic: Alice gate 2+ wifi su Sabayon 3.4e
Replies: 13
Views: 2596

Re: Alice gate 2+ wifi su Sabayon 3.4e

si l'ho fatto ma come ti dicevo in questo modo nn si collega ne da windows ne da linux
cmq oggi pomeriggio rifaccio una prova vediamo se riesco a cavarne qualche ragno dal buco
by corvallo
Fri Nov 16, 2007 11:28
Forum: Sabayon Linux Discussioni Generali
Topic: Alice gate 2+ wifi su Sabayon 3.4e
Replies: 13
Views: 2596

Re: Alice gate 2+ wifi su Sabayon 3.4e

uso la wpa! ma nn credo sia dovuto a quello ho provato anche a metterla senza chiave! scusa ma come hai fatto collegarti senza utilizzare il cd? perchè a me neanche con windows si connette porvando a fare come dicevi tu ma nn mi permette di navigare , credo che serve sempre una connessioe pppoe! sc...
by corvallo
Thu Nov 15, 2007 15:39
Forum: Sabayon Linux Discussioni Generali
Topic: Alice gate 2+ wifi su Sabayon 3.4e
Replies: 13
Views: 2596

Re: Alice gate 2+ wifi su Sabayon 3.4e

sul router c'e un solo bottone che si chiama "reg" ma sul manuale dice registrazione di qualkosa nn reset. scusa che intendi dire con aggancia la linea?? Se mi stai chiedendo se riesco a navigare la risposta e con windows si ma con linux no! Cmq al router riesco ad accedere. Ho notato un particolare...
by corvallo
Wed Nov 14, 2007 15:08
Forum: Sabayon Linux Discussioni Generali
Topic: Alice gate 2+ wifi su Sabayon 3.4e
Replies: 13
Views: 2596

Re: Alice gate 2+ wifi su Sabayon 3.4e

si per "ho messo il cd", intendo dire che ho configurato il modem sul pc con windows. comunque io ho provato a fare come dicevi tu cioè collegare il modem/router (non so neanche quale sia la definizione corretta) alla presa dell'adsl e disinstallare tutto dal pc in cui avevo installato il cd di ali...
by corvallo
Tue Nov 13, 2007 14:10
Forum: Sabayon Linux Discussioni Generali
Topic: Alice gate 2+ wifi su Sabayon 3.4e
Replies: 13
Views: 2596

Alice gate 2+ wifi su Sabayon 3.4e

Salve a tutti ho un problema con il router di alice . Il modello e' quello della pirelli. Vengo al dunque. Qualche settimana fa ho portato questo ruoter (nell'attesa che la linea fosse attiva a casa mia) a casa si un amico che ha anche lui alice e un portatile con windows sopra, io invece ho solo la...
by corvallo
Thu Sep 27, 2007 20:47
Forum: Sabayon Linux Discussioni Generali
Topic: Problema alice wgate
Replies: 1
Views: 342

Problema alice wgate

ragazzi ho un problema con il wgate di alice l'ho collegato in ethernet non in wifi il problema è che con knetworkmanager la conessione risulta atiiva e funzionante (naturalmete :) pero non riesco a capire come configurare la connessione vera e propria all'adsl ho provato a leggere qulke post ma no...
by corvallo
Mon Aug 06, 2007 11:06
Forum: Sabayon Linux Discussioni Generali
Topic: ATI x700 problema Loop2,Loop3 e 3.3
Replies: 1
Views: 708

ATI x700 problema Loop2,Loop3 e 3.3

Salve a tutti ho avuto un problema con le varie Loop della 3.4 e con la 3.3 (il consueto schermo nero all'avvio da live) volevo sapere se qualkuno sa come risolvere la scheda video e un ati x700 m26 (su di un asus Av6) inoltre volevo sapere se con la 3.4 definitiva rilasciata qualke giorno fa il pro...
by corvallo
Sun Jun 24, 2007 19:20
Forum: Sabayon Linux Discussioni Generali
Topic: Cedega gratis.... è possibile??
Replies: 4
Views: 1364

Cedega gratis.... è possibile??

Volevo solo sapere se esiste la possibilita di usare cedega senza pagare!!
Chiedo questo a tutti voi perche su programmi di p2p vengo rilasciati molte versioni di tale programma e vorrei sapere se sono funzionanti.
Inoltre se uso emerge cedega pago???
Grazie
by corvallo
Wed Jun 13, 2007 16:40
Forum: Sabayon Linux Discussioni Generali
Topic: Problema Ati x700 su sabayon 3.3 e 3.4 Loop2(Help me please)
Replies: 13
Views: 2571

ok senti ho provato (anche se sono i live) a dargli l'aticonfig --initial
e mi esce questo

Found fglrx primary device section
Nothing to do, terminating.
by corvallo
Wed Jun 13, 2007 16:37
Forum: Sabayon Linux Discussioni Generali
Topic: Problema Ati x700 su sabayon 3.3 e 3.4 Loop2(Help me please)
Replies: 13
Views: 2571

anche se ho stoppato il caricamento dell'opengl???