Search found 5 matches

by zurtoin
Wed Apr 11, 2007 8:16
Forum: Spanish
Topic: Tarjeta de sonido
Replies: 20
Views: 3631

Lo primero en windows, los alatavoces si me funcionan, y recuerdo que antes de instalar sabayon, tuve instalada gentoo y hubo un tiempo que el sonido si funcionaba, pero tras una actualizacion(que no recuerdo cual) dejo de hacerlo. De todos modos voy a probar lo que dice telinkplus haber que pasa y ...
by zurtoin
Tue Apr 10, 2007 16:47
Forum: Spanish
Topic: Tarjeta de sonido
Replies: 20
Views: 3631

Pues la verdad es que en el centro de control no tengo la opcion de elegir el dispositivo de salida, o por lo menos yo no lo he visto. Si sabes donde esta te agradeceria que me dijeses donde :D
by zurtoin
Mon Apr 09, 2007 14:47
Forum: Spanish
Topic: Tarjeta de sonido
Replies: 20
Views: 3631

el pc es un compaq presario v6000 y la tarjeta de sonido segun el alsaconf es:
nvidia corporation mcp51 high definition audio (rev a2)
Si necesitas algo mas sobre el ordenador me dices.
by zurtoin
Mon Apr 09, 2007 12:50
Forum: Spanish
Topic: Tarjeta de sonido
Replies: 20
Views: 3631

Parecera una tonteria pero acabo de descubrir, que la tarjeta de sonido esta instalada correctamente, y que si emite sonido, pero solo por la salida para auriculares (tengo un portatil).
Es decir, lo que no me funciona son los altavoces. Alguna idea de como solucionarlo?
by zurtoin
Tue Mar 27, 2007 0:33
Forum: Spanish
Topic: Tarjeta de sonido
Replies: 20
Views: 3631

Tarjeta de sonido

Resulta que tras configurar la tarjeta de sonido con alsaconf sin que me de ningun tipo de error, el ordenador no emite ningun tipo de sonido. A alguien le pasa lo mismo?

P.D.: Tengo la version 3.3.