Search found 128 matches

by keteflips
Fri Apr 11, 2008 8:32
Forum: Spanish
Topic: Mis motivos para abandonar Sabayon Linux
Replies: 0
Views: 504

Mis motivos para abandonar Sabayon Linux

Hola a todos. Creo que hace ya un año o mas que uso Sabayon Linux. Lo he tenido en mis dos maquinas, el servido de descargas y mi PC principal. Con el he aprendido mucho y estoy contento con lo que me ha dado, pero he llegado a un punto en el que no puedo apreciar que lo que me otorga Sabayon merezc...
by keteflips
Sat Mar 08, 2008 13:16
Forum: Spanish
Topic: KDE y teclas "mayor que" y "menor que"
Replies: 5
Views: 885

Re: KDE y teclas "mayor que" y "menor que"

De nada :)

A mandar.
by keteflips
Mon Mar 03, 2008 10:23
Forum: Networking and Wireless
Topic: Problem with USB CT-WN4320Z (chip ZD1211)
Replies: 2
Views: 773

Re: Problem with USB CT-WN4320Z (chip ZD1211)

No body cant help me¿?

I see a problem, the module its not auto loaded, then I added to autoload.
by keteflips
Sun Mar 02, 2008 18:31
Forum: Networking and Wireless
Topic: Problem with USB CT-WN4320Z (chip ZD1211)
Replies: 2
Views: 773

Re: Problem with USB CT-WN4320Z (chip ZD1211)

And why net.eth2 and not wlanX ¿?
by keteflips
Sun Mar 02, 2008 18:20
Forum: Networking and Wireless
Topic: Problem with USB CT-WN4320Z (chip ZD1211)
Replies: 2
Views: 773

Problem with USB CT-WN4320Z (chip ZD1211)

Hi all. I have this USB card. When I connect it I get this message in /var/log/messages: Mar 2 18:08:26 moya rc-scripts: net.eth2 is not allowed to be hotplugged Mar 2 18:08:40 moya [ 2281.402669] usb 1-3.4: new high speed USB device using ehci_hcd and address 9 Mar 2 18:08:40 moya [ 2281.490267] us...
by keteflips
Mon Feb 18, 2008 10:03
Forum: Portage|Emerge Package Managers
Topic: portato 9.0.2 problem
Replies: 3
Views: 619

Re: portato 9.0.2 problem

I have the same problem that the first.

I continues using the last 8.x.x version, version 9.x.x its not stable.
by keteflips
Sun Feb 03, 2008 15:00
Forum: Spanish
Topic: Gestor de Ventanas
Replies: 2
Views: 494

Re: Gestor de Ventanas

Yo en sabayon tengo instalados KDE (actualizado a 3.5.8), Gnome 2.20.x y XFCE 4.x Y teniendo los 3 aconsejo y uso XFCE. Es el mas liviano y es muy bonito, útil completo. Gnome me gusta, pero no me aporta nada distinto de XFCE y este es mas ligero, y KDE me da demasiados quebraderos de cabeza con las...
by keteflips
Fri Jan 25, 2008 15:28
Forum: 3D Desktops and Window Managers
Topic: How to Update Compiz Fusion
Replies: 248
Views: 49257

Re: How to Update Compiz Fusion

I see. Arcon overlay now don't work: moya ~ # layman -a arcon * Running command "/usr/bin/svn co "https://arcon.svn.sourceforge.net/svnroot/arcon/trunk/overlay//" "/usr/portage/local/layman/arcon""... svn: requerimiento PROPFIND falló en '/svnroot/arcon/trunk/overlay' svn: PROPFIND de '/svnroot/arco...
by keteflips
Fri Jan 25, 2008 14:10
Forum: 3D Desktops and Window Managers
Topic: How to Update Compiz Fusion
Replies: 248
Views: 49257

Re: How to Update Compiz Fusion

I find the problem, provably.
I have Qt version 3.3.x and 4.3.x but Compiz use 4.2.x this version its not in tree :(

What I can do?
by keteflips
Fri Jan 25, 2008 0:39
Forum: Portage|Emerge Package Managers
Topic: emerge fails for openoffice - java-config-wrapper - [Solved]
Replies: 1
Views: 741

Re: emerge fails for openoffice - java-config-wrapper - SOLVED

Can you say to me which version of Java-Config-Wrapper do you have?
And the output of:

#java-config --version

and

#java-config -L


Please¿?