Search found 7 matches

by alaind
Sat Feb 16, 2013 14:36
Forum: Beginners|Newbies Area
Topic: Problem of mounting a CD/DVD reader ?
Replies: 5
Views: 982

Re: Problem of mounting a CD/DVD reader ?

Hi, could you tell us which desktop environment you are using? It looks like the system is unable to locate some udisks2 service, what is the output of: (as root) equo query installed udisks http://nsa31.casimages.com/img/2013/02/16/mini_130216023658816622.png What do you think of this result ? Tha...
by alaind
Sat Feb 16, 2013 14:31
Forum: Beginners|Newbies Area
Topic: Problem of mounting a CD/DVD reader ?
Replies: 5
Views: 982

Re: Problem of mounting a CD/DVD reader ?

micia wrote:Hi, could you tell us which desktop environment you are using?
Xfce 4.10
Thanks for your answer.
by alaind
Sat Feb 16, 2013 14:16
Forum: Beginners|Newbies Area
Topic: Problem of mounting a CD/DVD reader ?
Replies: 5
Views: 982

Problem of mounting a CD/DVD reader ?

Image

Hello,

What does it mean ?
How do I solve this problem ?

Thanks.
by alaind
Sat Feb 16, 2013 13:04
Forum: French
Topic: Problème de "montage"
Replies: 1
Views: 2695

Problème de "montage"

Image

Bonjour,

Comment solutionner ce problème ?

D'avance merci.
by alaind
Sun Feb 10, 2013 18:07
Forum: French
Topic: Wifi ne fonctionne plus après mise à jour
Replies: 2
Views: 2674

Re: Wifi ne fonctionne plus après mise à jour

J'ai eu un problème similaire : voir mon sujet viewtopic.php?f=82&t=28804
Ma solution est pratique, même si elle contourne le problème.
by alaind
Sat Jan 26, 2013 9:14
Forum: French
Topic: Wifi reconnu mais pas actif [Résolu]
Replies: 2
Views: 1867

Re: Wifi reconnu mais pas actif

En fait, c'est après la mise à jour initiale que mon réseau sans fil était visible mais plus fonctionnel. J'ai désinstallé tout ce qui avait été installé par défaut concernant le pilote b43 de Broadcom. Mes connaissances n'étant pas suffisantes pour remédier à ce problème, j'ai tout simplement insér...
by alaind
Sat Jan 05, 2013 10:36
Forum: French
Topic: Wifi reconnu mais pas actif [Résolu]
Replies: 2
Views: 1867

Wifi reconnu mais pas actif [Résolu]

Bonjour. Je suis débutant mais l'installation de Sabayon 10 avec Xfce s'est parfaitement déroulée. Après une mise à jour du système, mon Wifi est reconnu (témoin bleu allumé), mon réseau Wifi apparaît dans la liste , mais impossible de s'y connecter (le filaire fonctionne). Que faire ? D'avance merc...