Search found 697 matches

by turquoise
Fri Jul 16, 2010 18:48
Forum: French
Topic: Impression HP F4280
Replies: 4
Views: 1542

Re: Impression HP F4280

Ok, tu as essayé de lancer hp-setup?

J'aimerais aussi voir le résultat de hp-check et/ou hp-check -t .
by turquoise
Fri Jul 16, 2010 18:30
Forum: French
Topic: [Résolu] 5.3 ça rame !!!
Replies: 23
Views: 4360

Re: [Résolu] 5.3 ça rame !!!

Ok, pour updatedb, il semble que ce soit slocate qui soit le responsable. Si tu utilises, je crois que c'est dans le fichier /etc/cron.daily/slocate, il devrait suffire de commenter la ligne qui pointe vers /usr/bin/updatedb, et si tu n'utilises jamais slocate, le désinstaller pourrait être une poss...
by turquoise
Fri Jul 16, 2010 18:14
Forum: French
Topic: Ou sont passées les Doc ??
Replies: 2
Views: 1426

Re: Ou sont passées les Doc ??

Il y a le lien pour lafayette qui est bloqué, mais sinon, les autres dans le post-it sont ok. Sinon, je fais un peu de boulot ici et là pour traduire le wiki, mais j'ai peu de temps, donc c'est hyper-lent. Sinon, s'il y a quelque chose dans un sujet en particulier et que ce serait très utile de mett...
by turquoise
Thu Jul 15, 2010 0:34
Forum: French
Topic: [Résolu] 5.3 ça rame !!!
Replies: 23
Views: 4360

Re: [Résolu] 5.3 ça rame !!!

Liboobs est lié à users-admin justement. J'ai vu qu'il y avait un bug, mais j'ai cru comprender que ça pouvait être lié à policy kit (polkit-gnome?). Sinon, quel genre d'opération de gestion des utilisateurs cherches-tu à accomplir?
by turquoise
Thu Jul 15, 2010 0:18
Forum: French
Topic: Impression HP F4280
Replies: 4
Views: 1542

Re: Impression HP F4280

Version de hplip instalée peut-être? La version minimum pour ton modèle est la 3.9.10. Un equo search hplip devrait te renseigner.
by turquoise
Thu Jul 15, 2010 0:06
Forum: French
Topic: Son sur presario cq61 [Résolu]
Replies: 3
Views: 1355

Re: Son sur presario cq61

Il y a quelques pistes dans un fil de discussion juste un peu plus bas dans la liste : http://forum.sabayon.org/viewtopic.php?f=82&t=21090 Même si ce n'était pas la même carte de son, les solutions suggérées sont valides pour tous le modèles. Si tu les as déjà essayées, nous chercherons d'autres sol...
by turquoise
Sat Jul 10, 2010 4:18
Forum: French
Topic: [Résolu] 5.3 ça rame !!!
Replies: 23
Views: 4360

Re: 5.3 ça rame !!!

De rien, et espérons que ça sera vraiment utile pour régler ton problème! C'est le genre de manipulations que j'ai faites un certain nombre de fois (tout est dit dans ma signature! :geek: ), donc je pourrais avoir oublié un détail ou deux, n'y pensant pas parce que ça me semble évident ou que je ne ...
by turquoise
Fri Jul 09, 2010 19:43
Forum: French
Topic: [Résolu] 5.3 ça rame !!!
Replies: 23
Views: 4360

Re: 5.3 ça rame !!!

Pour l'histoire du CPU qui rame, je ne sais pas si ça pourrait être la cause de ton problème, mais je me rappelle que j'ai déjà eu ce genre de pépin avec KDE et c'était la faute à Strigi, l'outil d'indexation de fichiers. J'ai réglé le probleme en allant dans Configuration du système > Configuration...
by turquoise
Tue Jul 06, 2010 3:47
Forum: French
Topic: Respect sur le forum
Replies: 10
Views: 9370

Re: Respect sur le forum

Hormis les annonces et les post-it qui viennent avant tus les autres, les sujets sont classés selon le plus récent posté/répondu... Toutefois, on peut changer ça dans Panneau de contrôle de l'utilisateur --- Préférences du forum --- Éditer les options d'affichage.
by turquoise
Tue Jul 06, 2010 3:40
Forum: French
Topic: 5.2 : aMule ne ce lance pas
Replies: 13
Views: 3428

Re: 5.2 : aMule ne ce lance pas

Toujours aucun message d'erreur, même dans la console?